IETF RFC 한국어 번역(rfc-ko) - HTTP 의미론(HTTP Semantics, RFC 9110), HTTP/1.1(RFC 9112), HTTP/2(RFC 9113), BCP 14 | Korean translation of IETF RFCs
http translation http2 rfc quic http3 korean-translation http11 rfc2119 rfc9110 rfc9112 rfc9114 rfc9113 rfc8446 http-semantics rfc8174 rfc-ko rfc9846 rfckr rfc-korean
-
Updated
Nov 1, 2026 - HTML